Übersicht über Hearts

Das Ziel von Hearts besteht darin, am Spielende die wenigsten Punkte zu haben.


Spielen von Hearts

So spielen Sie Hearts

  1. Wählen Sie drei Karten aus, die Sie an einen Mitspieler weitergeben (außer bei jeder vierten Runde, bei der keine Karten weitergegeben werden). Klicken Sie auf die Karte, die Sie weitergeben möchten. Klicken Sie erneut auf eine Karte, um die Auswahl rückgängig zu machen.
  2. Der Spieler mit der Kreuz 2 beginnt das Spiel, indem er die Kreuz 2 ausspielt.
  3. Jeder Spieler spielt im Uhrzeigersinn eine Karte. Sie müssen die ausgespielte Farbe bedienen. Wenn Sie keine Karte in der Farbe haben, können Sie eine beliebige Karte ausspielen, jedoch im ersten Stich keine Herzkarte und nicht die Pikdame.

Anmerkung

  • Der Spieler, der die höchste Karte der zuerst ausgespielten Farbe spielt, erhält den Stich. Dieser Spieler spielt für den nächsten Stich aus, indem er auf die Karte klickt, die er ausspielen möchte. Sie können kein Herz ausspielen, solange noch in keinem vorherigen Stich Herz gespielt wurde.

Verwandte Themen


Punkte zählen in Hearts

So werden in Hearts die Punkte gezählt

  • Am Ende jeder Runde erhalten Sie einen Punkt für jedes Herz und 13 Punkte für die Pikdame. Das Spiel dauert so lange, bis ein Spieler 100 oder mehr Punkte hat oder bis der Kartengeber das Spiel beendet.
  • Haben Sie alle Herzkarten und die Pikdame in einer Runde gewonnen (so genannter "Durchmarsch"), erhalten Sie keine Punkte, die anderen Mitspieler erhalten jeweils 26 Punkte.


Strategien und Tipps

  • Vermeiden Sie es, einen Stich zu nehmen, der Herzkarten oder die Pikdame enthält. Die einzigen Spielsituationen, in denen dies sinnvoll wäre, sind der Versuch eines Durchmarsches und der Versuch, einen anderen Spieler am Durchmarsch zu hindern.

    Ein Durchmarsch besteht darin, alle Herzkarten und die Pikdame zu sammeln. In diesem Fall erhalten Sie keine Punkte, und die anderen Mitspieler erhalten jeweils 26 Strafpunkte. Ihre Chancen, einen Durchmarsch zu schaffen, sind am höchsten, wenn Sie viele hohe Pik- und Herzkarten haben.

  • Bei den Spielrunden, bei denen Sie als Erster Karten an einen Mitspieler weitergeben, geben Sie Karten mit hohen Werten weiter, z. B. Asse oder Bilder.
  • Spielen Sie Ihre höchsten Karten früh aus, solange Ihre Gegenspieler noch Karten von jeder Farbe haben, mit denen sie bedienen müssen, und kein Herz abwerfen können. Stiche, die keine Herzkarten oder die Pikdame enthalten, zählen nicht als Punkte für Sie.
  • Behalten Sie im Auge, welche Karten bereits gespielt wurden, insbesondere, ob die Pikdame gespielt wurde und Herz abgeworfen wurde (d. h. ob bereits in einem früheren Stich Herzkarten gefallen sind).

Verwandte Themen