Übersicht über Solitär

Das Ziel von Solitär besteht darin, aus sämtlichen Karten im Ausgangsstapel vier Zielstapel zu bilden, die in aufsteigender Reihenfolge von Ass bis König geordnet sind.

Verwandte Themen


Spielen von Solitär

So spielen Sie Solitär

  1. Klicken Sie im Menü Spiel auf Karten geben.
  2. Wenn auf einigen der sieben Stapel Asse liegen, doppelklicken Sie darauf, um die Asse in die freien Felder oben rechts auf dem Bildschirm umzulegen. Machen Sie alle weiteren Spielzüge, die mit den aufgedeckten Karten möglich sind.
  3. Wenn mit den aufgedeckten Karten kein gültiger Spielzug mehr möglich ist, klicken Sie auf den Ausgangsstapel, um Karten umzudrehen.

Anmerkungen

  • Die oberste aufgedeckte Karte kann immer gespielt werden.
  • Beim Verwenden der Kartenoption Drei ziehen klicken Sie auf den Ausgangsstapel, um die Karten umzudrehen, bevor Sie Karten in den anderen Stapeln umlegen. So haben Sie schnell Übersicht über andere Spielmöglichkeiten und können so Ihre Gewinnchancen erhöhen.
  • Sie bilden während des Spieles Reihenstapel und Zielstapel.
  • Reihenstapel werden gebildet, um Karten freizulegen, die Sie zum Bilden der Zielstapel benötigen.
  • Um eine Karte oder einen Kartenstapel von einem Reihenstapel auf einen anderen umzulegen, klicken Sie auf die Karte, und ziehen Sie die Karte oder den Stapel.
  • Um eine Karte vom Ausgangsstapel oder von einem Reihenstapel auf einen Zielstapel zu verschieben, doppelklicken Sie auf die Karte.
  • Um alle spielbaren Karten auf ihre jeweiligen Zielstapel zu verschieben, klicken Sie mit der rechten Maustaste auf das Spielfeld oder drücken STRG+A.
  • Nachdem Sie eine Karte von einem Reihenstapel auf einen Zielstapel oder auf einen anderen Reihenstapel verschoben haben, klicken Sie auf die nächste Karte, um sie umzudrehen.
  • Sobald ein Reihenstapel frei ist (es liegen keine Karten in der Reihe), können Sie einen König (zusammen mit allen anderen in seinem Stapel enthaltenen Karten) auf den freien Reihenstapel verschieben.

Verwandte Themen


Ändern der Spieloptionen

So ändern Sie Spieloptionen

  1. Klicken Sie im Menü Spiel auf Optionen.
  2. Das Spiel wird spannender, wenn Sie das Kontrollkästchen Zeit anzeigen aktivieren und ein Zeitlimit für die Spielzeit festlegen.

    3. Aktivieren Sie das Kontrollkästchen Statusleiste, um den Punktestand und die Spielzeit anzuzeigen.

    Aktivieren Sie das Kontrollkästchen Kontur beim Umlegen, wenn beim Ziehen der Karte an eine neue Position die Kartenumrisse (und nicht die eigentliche Karte) angezeigt werden sollen.

Anmerkung

  • Um das Design des Deckblattes für das Spiel auszuwählen, klicken Sie im Menü Spiel auf Deckblatt und treffen anschließend eine Auswahl.

Verwandte Themen


Wahl eines Zählsystems

So wählen Sie ein Zählsystem

  1. Klicken Sie im Menü Spiel auf Optionen.
  2. Klicken Sie unter Punkte zählen auf eine der folgenden Optionen:

    3. Standard

    Die Option Standard hat folgende Regeln:

    • Wenn Sie eine Karte auf einen Zielstapel legen, erhalten Sie 10 Punkte.
    • Wenn Sie eine Karte vom Ausgangsstapel auf einen Reihenstapel legen, erhalten Sie 5 Punkte.
    • Wenn Sie eine Karte in einem Reihenstapel umdrehen, erhalten Sie 5 Punkte.
    • Wenn Sie eine Karte von einem Zielstapel zurück auf einen Reihenstapel legen, verlieren Sie 15 Punkte.
    • Wenn Sie mit der Option Drei ziehen spielen, verlieren Sie ab dem vierten Durchlauf durch den Ausgangsstapel 20 Punkte für jeden weiteren Durchlauf.
    • Wenn Sie mit der Option Eine ziehen spielen, verlieren Sie ab dem zweiten Durchlauf durch den Ausgangsstapel 100 Punkte für jeden weiteren Durchlauf.
    • Beim Spielen mit Zeitlimit werden nach jeweils 10 Sekunden 2 Punkte abgezogen und am Spielende Bonuspunkte vergeben. Je schneller Sie das Spiel beenden, desto mehr Bonuspunkte erhalten Sie.

    Vegas

    Die Option Vegas hat folgende Regeln:

    • Sie beginnen das Spiel mit einem Einsatz von 52 Dollar.
    • Sie gewinnen 5 Dollar für jede Karte, die Sie auf einen Zielstapel legen.
    • Ziel des Spieles ist es, mehr Geld zu gewinnen, als Sie eingesetzt haben.
    • Wenn Sie das Spiel mit der Option Drei ziehen spielen, haben Sie drei Durchläufe.
    • Wenn Sie das Spiel mit der Option Eine ziehen spielen, haben Sie nur einen Durchlauf.

    Keine

    Die Option Keine hat folgende Regeln:

    • Sie beginnen das Spiel ohne Einsatz.
    • Sie können das Spiel mit ein- oder ausgeschaltetem Zeitlimit spielen.
    • Das Spielziel besteht darin, alle Karten abzulegen. Dabei wird weder Geld gewonnen noch verloren.
    • Unabhängig davon, ob die Option Drei ziehen oder Eine ziehen ausgewählt wurde, haben Sie beliebig viele Durchläufe.

Anmerkung

  • Klicken Sie im Menü Spiel auf Optionen, um anzugeben, ob Sie eine Karte oder drei Karten gleichzeitig ziehen möchten. Dies wirkt sich nur geringfügig auf die Punktezählung aus.

Verwandte Themen